Technical FAQs

Ask a Question

I am unable to configure BMENOC0301 and BMENOC0311 module in Unity Pro XL 8.0.

This is because Unity Pro version V8.1 or later is required to configure these new modules. 

 
Was this helpful?
What can we do to improve the information ?