Technical FAQs

Ask a Question

While using Time stamping feature using Unity pro GET_TS_EVT_Q with Quantum x80 drop, I get status value as 16#530C, why

BMXCRA31210 SV2.08 and 140CRP31200 SV1.61 or earliest version (like SV1.56) are not compatible together. It is mandatory to upgrade the 140CRP31200 at SV1.62 or greater to resolve this error
Was this helpful?
What can we do to improve the information ?