Technical FAQs

Ask a Question

Installing Tenant Metering Software Commercial Edition (TMSCE) on a virtual mchine

Issue
Can TMSCE be installed on a VM?

Product Line
TMSCE

Environment
Install requirments
 

Resolution

See the attached document for requirements.
The virtual machine requirements for TMSCE are the same as they are for SMS v 4.2

 

Legacy KB System (APS) Data: RESL204635 V1.0, Originally authored by MaTh on 02/23/2011, Last Edited by MaTh on 02/23/2011
Related ranges: Tenant Metering Software
Was this helpful?
What can we do to improve the information ?